OSS Index data is being upgraded. There are some breaking changes.
Learn more
Sonatype DepShield will be deprecated soon. Please install our new product, Sonatype Lift, with advanced features.
 Try Lift for free

Back to Component Details

ognl

ognl

Version 3.2.14

Vulnerabilities

This version of ognl has no known vulnerabilities! 🎉