Back to Component Details

struts2-convention-plugin

org.apache.struts

Version 2.6-20200419.094248-296

Vulnerabilities

This version of struts2-convention-plugin has no known vulnerabilities! 🎉