Component

request the caniuse data to check browsers compatibilities

Ecosystem
NPM
Coordinates
pkg:npm/caniuse-api@3.0.0
Name
caniuse-api
Version
3.0.0

 Report advisory or correction

References

Vulnerabilities

no vulnerabilities recorded